Проблема с мембраной Гейзер Престиж

Здесь обсуждаем замечания и возникшие проблемы продукции компании Гейзер, а также вопросы, не вошедшие в другие темы форума.
xKillprettyx
Сообщений: 2
Зарегистрирован: 15 мар 2019, 06:14

Проблема с мембраной Гейзер Престиж

Сообщение xKillprettyx » 15 мар 2019, 06:46

Добрый день.
Имеется в пользовании Гейзер Престиж с обратным осмосом, белый бак.
В один прекрасный момент перестала идти чистая вода из крана.
Решил заменить все фильтры, 3 + 1 + мембрана, после замены так-же вода не подается в кран.
Заменил автоматический переключатель и клапан Flow 300, предохранительный клапан не менял, он в одну сторону пропускает, в обратную блокируется.
Отсоединил бак, в него ничего не подается по трубке, отсоединил шланг (синий) на выходе из мембраны который подключается к предохранительному клапану и переключателю, в течении времени ничего не подается, вся вода уходит в дренаж через Flow 300.
Возникает вопрос, в чем проблема если все запчасти и расходники новые, бак исключен т.к. в него ничего не подается?

Constantine
Администратор
Сообщений: 2620
Зарегистрирован: 15 май 2009, 14:01

Re: Проблема с мембраной Гейзер Престиж

Сообщение Constantine » 15 мар 2019, 06:57

День добрый
1. В первую очередь нужно проверить входное давление в магистрали. У вас система без помпы и давление д.б. не менее 3 атм.
2. Далее последовательно отсоединять трубки по ходу движение воды : есть ли поток на выходе предочистки, потом есть ли на выходе с мембраны. Если на входе в мембрану есть, а на выходе нет, то значит не хватает давления, чтобы продавить воду через мембрану.

xKillprettyx
Сообщений: 2
Зарегистрирован: 15 мар 2019, 06:14

Re: Проблема с мембраной Гейзер Престиж

Сообщение xKillprettyx » 15 мар 2019, 07:16

Буду проверять входное давление т.к. похоже на то что вода не продавливается через фильтр.


Вернуться в «Вопросы покупателей»

Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: нет зарегистрированных пользователей и 2 гостей